summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorBrent Baude <ranger@gentoo.org>2010-01-22 20:14:14 +0000
committerBrent Baude <ranger@gentoo.org>2010-01-22 20:14:14 +0000
commit3d9a1fed828207f55c5a6dce16a3d236bd1a3e9f (patch)
tree2efc62cabf8c2ee56bbc7e0138ca36cca3525fee /games-util/atlas/ChangeLog
parentstable ppc, bug 288907 (diff)
downloadgentoo-2-3d9a1fed828207f55c5a6dce16a3d236bd1a3e9f.tar.gz
gentoo-2-3d9a1fed828207f55c5a6dce16a3d236bd1a3e9f.tar.bz2
gentoo-2-3d9a1fed828207f55c5a6dce16a3d236bd1a3e9f.zip
stable ppc, bug 287539
(Portage version: 2.1.6.13/cvs/Linux ppc64)
Diffstat (limited to 'games-util/atlas/ChangeLog')
-rw-r--r--games-util/atlas/ChangeLog7
1 files changed, 5 insertions, 2 deletions
diff --git a/games-util/atlas/ChangeLog b/games-util/atlas/ChangeLog
index ce48d36e4c8b..595fecbeac4d 100644
--- a/games-util/atlas/ChangeLog
+++ b/games-util/atlas/ChangeLog
@@ -1,6 +1,9 @@
# ChangeLog for games-util/atlas
-# Copyright 1999-2009 Gentoo Foundation; Distributed under the GPL v2
-# $Header: /var/cvsroot/gentoo-x86/games-util/atlas/ChangeLog,v 1.16 2009/08/12 19:51:26 mr_bones_ Exp $
+# Copyright 1999-2010 Gentoo Foundation; Distributed under the GPL v2
+# $Header: /var/cvsroot/gentoo-x86/games-util/atlas/ChangeLog,v 1.17 2010/01/22 20:14:14 ranger Exp $
+
+ 22 Jan 2010; Brent Baude <ranger@gentoo.org> atlas-0.3.1_p20090812.ebuild:
+ stable ppc, bug 287539
*atlas-0.3.1_p20090812 (12 Aug 2009)